
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Online Cyber Harassment Workshop - Voice of Balochistan</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://voiceofbalochistan.pk/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://voiceofbalochistan.pk/wp-content/uploads/2019/10/favicon.png" />	

	

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Online Cyber Harassment Workshop - Voice of Balochistan" />
	<meta property="og:description" content="Click on the Link Below for the Registration of Online Cyber Harassment Workshop Registration Form" />
	<meta property="og:url" content="https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/" />
	<meta property="og:site_name" content="Voice of Balochistan" />
	<meta property="article:publisher" content="https://www.facebook.com/VoiceBalochistanOfficial" />
	<meta property="article:published_time" content="2020-08-23T17:41:52+00:00" />
	<meta property="article:modified_time" content="2020-08-23T17:43:08+00:00" />
	<meta property="og:image" content="https://voiceofbalochistan.pk/wp-content/uploads/2020/08/22948791.png" />
	<meta property="og:image:width" content="500" />
	<meta property="og:image:height" content="383" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VOBalochistan" />
	<meta name="twitter:site" content="@VOBalochistan" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://voiceofbalochistan.pk/#website","url":"https://voiceofbalochistan.pk/","name":"Voice of Balochistan","description":"Voice of Balochistan","potentialAction":[{"@type":"SearchAction","target":"https://voiceofbalochistan.pk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/#primaryimage","inLanguage":"en-US","url":"https://voiceofbalochistan.pk/wp-content/uploads/2020/08/22948791.png","width":500,"height":383},{"@type":"WebPage","@id":"https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/#webpage","url":"https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/","name":"Online Cyber Harassment Workshop - Voice of Balochistan","isPartOf":{"@id":"https://voiceofbalochistan.pk/#website"},"primaryImageOfPage":{"@id":"https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/#primaryimage"},"datePublished":"2020-08-23T17:41:52+00:00","dateModified":"2020-08-23T17:43:08+00:00","author":{"@id":"https://voiceofbalochistan.pk/#/schema/person/808629a7b88b85f185b5fb634b8fb711"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/"]}]},{"@type":["Person"],"@id":"https://voiceofbalochistan.pk/#/schema/person/808629a7b88b85f185b5fb634b8fb711","name":"Webdesk","image":{"@type":"ImageObject","@id":"https://voiceofbalochistan.pk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6852a281e275afb0368b983d61337e10?s=96&d=mm&r=g","caption":"Webdesk"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice of Balochistan &raquo; Feed" href="https://voiceofbalochistan.pk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of Balochistan &raquo; Comments Feed" href="https://voiceofbalochistan.pk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice of Balochistan &raquo; Online Cyber Harassment Workshop Comments Feed" href="https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/voiceofbalochistan.pk\/wp-includes\/js\/wp-emoji-release.min.js?ver=263b8a169cee51569d63eca4bbcfb97b"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://voiceofbalochistan.pk/wp-includes/css/dist/block-library/style.min.css?ver=263b8a169cee51569d63eca4bbcfb97b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css?ver=2.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css?ver=1594997275' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social-icons-general-css'  href='//voiceofbalochistan.pk/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://voiceofbalochistan.pk/wp-content/themes/smart-mag-child/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/youtube-channel-gallery/styles.css?ver=263b8a169cee51569d63eca4bbcfb97b' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=263b8a169cee51569d63eca4bbcfb97b' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://voiceofbalochistan.pk/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=263b8a169cee51569d63eca4bbcfb97b' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://voiceofbalochistan.pk/?__custom_css=1&#038;ver=263b8a169cee51569d63eca4bbcfb97b' type='text/css' media='all' />
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=263b8a169cee51569d63eca4bbcfb97b'></script>
<link rel='https://api.w.org/' href='https://voiceofbalochistan.pk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voiceofbalochistan.pk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voiceofbalochistan.pk/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://voiceofbalochistan.pk/?p=8165' />
<link rel="alternate" type="application/json+oembed" href="https://voiceofbalochistan.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://voiceofbalochistan.pk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F&#038;format=xml" />
<style></style><meta name="generator" content="Powered by Slider Revolution 5.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	
<!--[if lt IE 9]>
<script src="https://voiceofbalochistan.pk/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

</head>


<body class="post-template-default single single-post postid-8165 single-format-standard page-builder no-sidebar boxed post-layout-cover img-effects has-nav-dark has-head-centered">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
									
					
		<div class="search">
			<form role="search" action="https://voiceofbalochistan.pk/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
						
		<ul class="social-icons-lists icons-background-square">

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/VofBalochistan"   class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 16px; background-color: #4da7de"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.facebook.com/VoiceBalochistanOfficial/"   class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 16px; background-color: #3e5b98"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://instagram.com/vobalochistan"   class="social-icon">
						<span class="socicon socicon-instagram" style="padding: 10px; font-size: 16px; background-color: #9c7c6e"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://youtube.com/Voiceofbalochistan"   class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 16px; background-color: #e02a20"></span>

											</a>
				</li>

			
		</ul>

					<div class="textwidget"><p><a href="https://voiceofbalochistan.pk/vob-web-tv/"><span style="color: #ff0000;">VOB WEB TV</span></a></p>
</div>
						
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="centered">
			
				<div class="title">
							<a href="https://voiceofbalochistan.pk/" title="Voice of Balochistan" rel="home" class="is-logo-mobile">
		
														
									<img src="https://voiceofbalochistan.pk/wp-content/uploads/2019/10/LogoRetinaHd.png" class="logo-mobile" width="0" height="0" />
								
				<img src="https://voiceofbalochistan.pk/wp-content/uploads/2019/10/logohd1.png" class="logo-image" alt="Voice of Balochistan" />
					 
						
		</a>				</div>
				
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-prime_nav-container"><ul id="menu-prime_nav" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11"><a href="http://voiceofbalochistan.pk/">Home</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-403"><a href="#">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://voiceofbalochistan.pk/introduction/">Introduction</a></li>
	<li id="menu-item-2400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2400"><a href="https://voiceofbalochistan.pk/patron-in-chief/">Patron in Chief</a></li>
	<li id="menu-item-3275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3275"><a href="#">About Balochistan</a>
	<ul class="sub-menu">
		<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-548"><a href="https://voiceofbalochistan.pk/under-construction/">Brief History</a>
		<ul class="sub-menu">
			<li id="menu-item-3469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3469"><a href="https://voiceofbalochistan.pk/history-of-baloch-name/">History of Baloch Name</a></li>
		</ul>
</li>
		<li id="menu-item-3503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3503"><a href="https://voiceofbalochistan.pk/government-of-balochistan/">Government of Balochistan</a></li>
		<li id="menu-item-3528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3528"><a href="https://voiceofbalochistan.pk/demography/">Demography</a></li>
		<li id="menu-item-3649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3649"><a href="https://voiceofbalochistan.pk/tribes/">Tribes</a></li>
		<li id="menu-item-3635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3635"><a href="https://voiceofbalochistan.pk/security-forces/">Security Forces</a></li>
		<li id="menu-item-5532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5532"><a href="https://voiceofbalochistan.pk/maps/">Maps</a></li>
	</ul>
</li>
	<li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="https://voiceofbalochistan.pk/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-3346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3346"><a href="#">Opinions and Articles</a>
<ul class="sub-menu">
	<li id="menu-item-5388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-350 menu-item-5388"><a href="https://voiceofbalochistan.pk/opinions-and-articles/editorial/">Editorial</a></li>
	<li id="menu-item-3331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-332 menu-item-3331"><a href="https://voiceofbalochistan.pk/opinions-and-articles/cpec/">Mega Project CPEC</a></li>
	<li id="menu-item-3332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-3332"><a href="https://voiceofbalochistan.pk/opinions-and-articles/economic-development/">Economic Development</a></li>
	<li id="menu-item-3329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-330 menu-item-3329"><a href="https://voiceofbalochistan.pk/opinions-and-articles/domestic-politics/">Domestic Politics</a></li>
	<li id="menu-item-3326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-328 menu-item-3326"><a href="https://voiceofbalochistan.pk/opinions-and-articles/social-development/">Social Development</a></li>
	<li id="menu-item-4426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-345 menu-item-4426"><a href="https://voiceofbalochistan.pk/opinions-and-articles/healtheducation/">Health &#038; Education</a></li>
	<li id="menu-item-3325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-329 menu-item-3325"><a href="https://voiceofbalochistan.pk/opinions-and-articles/security/">Security</a></li>
	<li id="menu-item-3333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-331 menu-item-3333"><a href="https://voiceofbalochistan.pk/opinions-and-articles/global-arena/">Global Arena</a></li>
	<li id="menu-item-7571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-335 menu-item-7571"><a href="https://voiceofbalochistan.pk/culture/">Culture</a></li>
	<li id="menu-item-5145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-349 menu-item-5145"><a href="https://voiceofbalochistan.pk/opinions-and-articles/interviews/">Interviews</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-32 menu-item-122"><a href="https://voiceofbalochistan.pk/blogs/">Blogs</a></li>
	<li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3680"><a href="https://voiceofbalochistan.pk/news/">News</a></li>
	<li id="menu-item-5520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5520"><a href="https://voiceofbalochistan.pk/editorial-policy/">Editorial Policy</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3337"><a href="#">Projects</a>
<ul class="sub-menu">
	<li id="menu-item-3338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-3338"><a href="https://voiceofbalochistan.pk/projects/majestic-balochistan/">Majestic Balochistan</a></li>
	<li id="menu-item-4209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-342 menu-item-4209"><a href="https://voiceofbalochistan.pk/projects/youth-mobilization-campaign/">Youth Mobilization Campaign</a></li>
	<li id="menu-item-4208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-343 menu-item-4208"><a href="https://voiceofbalochistan.pk/projects/seminars/">Seminars</a></li>
	<li id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-339 menu-item-3905"><a href="https://voiceofbalochistan.pk/projects/media/">Media</a></li>
	<li id="menu-item-3902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-340 menu-item-3902"><a href="https://voiceofbalochistan.pk/projects/sher-e-balochistan/">Sher-e-Balochistan</a></li>
	<li id="menu-item-4897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-348 menu-item-4897"><a href="https://voiceofbalochistan.pk/projects/balochistan-assembly-session/">Balochistan Assembly Session</a></li>
</ul>
</li>
<li id="menu-item-7566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7566"><a href="https://voiceofbalochistan.pk/gallery/">Gallery</a>
<ul class="sub-menu">
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://voiceofbalochistan.pk/infographics/">Infographics</a></li>
</ul>
</li>
<li id="menu-item-7429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7429"><a href="https://voiceofbalochistan.pk/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-7912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7912"><a href="https://voiceofbalochistan.pk/vob-web-tv/">VOB Web TV</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://voiceofbalochistan.pk/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://voiceofbalochistan.pk/workshop/"><span itemprop="title">Workshop</span></a></span><span class="delim">&raquo;</span><span class="current">Online Cyber Harassment Workshop</span></div>		</div>
		
	</div>


<div class="main wrap cf">

			
		

	
<div class="post-wrap post-8165 post type-post status-publish format-standard has-post-thumbnail category-workshop">

	<section class="post-cover">
	
			<div class="featured">
					
								
										
						<img width="500" height="383" src="https://voiceofbalochistan.pk/wp-content/uploads/2020/08/22948791.png" class="attachment-main-full size-main-full wp-post-image" alt="" title="Online Cyber Harassment Workshop" srcset="https://voiceofbalochistan.pk/wp-content/uploads/2020/08/22948791.png 500w, https://voiceofbalochistan.pk/wp-content/uploads/2020/08/22948791-300x230.png 300w, https://voiceofbalochistan.pk/wp-content/uploads/2020/08/22948791-150x115.png 150w" sizes="(max-width: 500px) 100vw, 500px" />										
												
										
					<div class="overlay">
						
						<span class="cat-title cat-398"><a href="https://voiceofbalochistan.pk/workshop/">Workshop</a></span>
						
						<h1 class="item fn">Online Cyber Harassment Workshop</h1>
						
						<div class="post-meta">
							<span class="posted-by">By 
								<span class="reviewer"><a href="https://voiceofbalochistan.pk/author/webdesk/" title="Posts by Webdesk" rel="author">Webdesk</a></span>
							</span>
							 
							<span class="posted-on">on								<span class="dtreviewed">
									<time class="value-title" datetime="2020-08-23T22:41:52+05:00" title="2020-08-23">August 23, 2020</time>
								</span>
							</span>
							
							<span class="comments">
								<a href="https://voiceofbalochistan.pk/workshop/online-cyber-harassment-workshop/#respond"><i class="fa fa-comments-o"></i> 0 Comments</a>
							</span>
						</div>
						
					</div>
					
																			
								
					
							</div>
	
	</section>
	
	
	<div class="row">

		<div class="col-8 main-content">
		
			<article>
			
				<div class="post-container cf">
				
					<div class="post-content post-dynamic description ">
				
								
				
		<h4 style="text-align: center;">Click on the Link Below for the Registration of Online Cyber Harassment Workshop</h4>
<h1 style="text-align: center;"><a href="https://forms.gle/ifF196Q9wejvDTrM8"><span style="color: #ff0000;">Registration Form</span></a></h1>
		
		
		
				
							
					</div><!-- .post-content -->
					
				</div>
		
				
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F&amp;media=https%3A%2F%2Fvoiceofbalochistan.pk%2Fwp-content%2Fuploads%2F2020%2F08%2F22948791.png" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F&amp;name=Online+Cyber+Harassment+Workshop" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Online%20Cyber%20Harassment%20Workshop&amp;body=https%3A%2F%2Fvoiceofbalochistan.pk%2Fworkshop%2Fonline-cyber-harassment-workshop%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
					
			</article>
			
			


	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img src="https://secure.gravatar.com/avatar/6852a281e275afb0368b983d61337e10?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />			
			<div class="description">
				<a href="https://voiceofbalochistan.pk/author/webdesk/" title="Posts by Webdesk" rel="author">Webdesk</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
			<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/workshop/online-cyber-harassment-workshop/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://voiceofbalochistan.pk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d01ef0e3d4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="179"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->
			</div>
	
		</div>
	
			
	</div> <!-- .row -->

</div> <!-- .post-wrap -->

	
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">About us</h3>		
			<div class="about-widget">
			
							<img src="https://voiceofbalochistan.pk/wp-content/uploads/2020/03/logonew.png" />			
						
			<p>Voice of Balochistan (VOB) is an independent organization which aim to project a positive image of Balochistan, its people and its rich culture.<br />
Our aim is to establish a strategic communication corridor on domestic, regional &amp; global level through digital diplomacy &amp; on ground lobbying. Reconnect Balochistan with mainstream Pakistan.</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_media_image"><h3 class="widgettitle">VOB Seventh Quarterly Newsletter 2020 is available on our website. Click on the picture Below</h3><a href="https://voiceofbalochistan.pk/newsletter/january-march-2020-newsletter/"><img width="233" height="300" src="https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-233x300.jpg" class="image wp-image-7985  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-233x300.jpg 233w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-797x1024.jpg 797w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-117x150.jpg 117w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-768x987.jpg 768w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-600x771.jpg 600w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-1195x1536.jpg 1195w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-1594x2048.jpg 1594w, https://voiceofbalochistan.pk/wp-content/uploads/2020/04/Cover-Jan-Mar-2020-1-2-scaled.jpg 1992w" sizes="(max-width: 233px) 100vw, 233px" /></a></li>			<li class="widget col-4 popular-posts">			<h3 class="widgettitle">Most Popular</h3>			
			<ul class="posts-list">
							<li>
				
					<a href="https://voiceofbalochistan.pk/career-opportunities/do-you-want-to-join-voice-of-balochistan/"><img width="110" height="96" src="https://voiceofbalochistan.pk/wp-content/uploads/2019/10/logo-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Do you want to join Voice of Balochistan?" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2018-11-07T13:57:41+05:00" class="meta-item">November 7, 2018</time><span class="meta-item comments"><a href="https://voiceofbalochistan.pk/career-opportunities/do-you-want-to-join-voice-of-balochistan/#comments"><i class="fa fa-comments-o"></i> 27</a></span>					
			</div>
							
						<a href="https://voiceofbalochistan.pk/career-opportunities/do-you-want-to-join-voice-of-balochistan/" title="Do you want to join Voice of Balochistan?">
							Do you want to join Voice of Balochistan?</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://voiceofbalochistan.pk/projects/majestic-balochistan/sibbi-mela-2019-pictures-by-behroze-amjad/"><img width="110" height="96" src="https://voiceofbalochistan.pk/wp-content/uploads/2019/04/IMG_0059-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sibbi Mela 2019 Pictures by Behroze Amjad" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-04-24T22:58:37+05:00" class="meta-item">April 24, 2019</time><span class="meta-item comments"><a href="https://voiceofbalochistan.pk/projects/majestic-balochistan/sibbi-mela-2019-pictures-by-behroze-amjad/#comments"><i class="fa fa-comments-o"></i> 9</a></span>					
			</div>
							
						<a href="https://voiceofbalochistan.pk/projects/majestic-balochistan/sibbi-mela-2019-pictures-by-behroze-amjad/" title="Sibbi Mela 2019 Pictures by Behroze Amjad">
							Sibbi Mela 2019 Pictures by Behroze Amjad</a>
							
						
					</div>
				
				</li>
							<li>
				
					<a href="https://voiceofbalochistan.pk/opinions-and-articles/security/the-chagai-radiation-myths/"><img width="110" height="96" src="https://voiceofbalochistan.pk/wp-content/uploads/2019/05/Chagai-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Chagai Radiation Myths" />					
																					
					</a>
					
					<div class="content">
					
									<div class="cf listing-meta meta above">
					
				<time datetime="2019-05-27T22:41:27+05:00" class="meta-item">May 27, 2019</time><span class="meta-item comments"><a href="https://voiceofbalochistan.pk/opinions-and-articles/security/the-chagai-radiation-myths/#comments"><i class="fa fa-comments-o"></i> 7</a></span>					
			</div>
							
						<a href="https://voiceofbalochistan.pk/opinions-and-articles/security/the-chagai-radiation-myths/" title="The Chagai Radiation Myths">
							The Chagai Radiation Myths</a>
							
						
					</div>
				
				</li>
						</ul>
			
			</li>		
					</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Online Cyber Harassment Workshop","url":"https:\/\/voiceofbalochistan.pk\/workshop\/online-cyber-harassment-workshop\/","image":{"@type":"ImageObject","url":"https:\/\/voiceofbalochistan.pk\/wp-content\/uploads\/2020\/08\/22948791-500x336.png","width":500,"height":336},"datePublished":"2020-08-23T22:41:52+05:00","dateModified":"2020-08-23T22:43:08+05:00","author":{"@type":"Person","name":"Webdesk"},"publisher":{"@type":"Organization","name":"Voice of Balochistan","logo":{"@type":"ImageObject","url":"https:\/\/voiceofbalochistan.pk\/wp-content\/uploads\/2019\/10\/logohd1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/voiceofbalochistan.pk\/workshop\/online-cyber-harassment-workshop\/"}}</script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-includes/js/comment-reply.min.js?ver=263b8a169cee51569d63eca4bbcfb97b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/voiceofbalochistan.pk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js?ver=2.2.17'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js?ver=1594997275'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/voiceofbalochistan.pk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://voiceofbalochistan.pk/wp-includes/js/wp-embed.min.js?ver=263b8a169cee51569d63eca4bbcfb97b'></script>
<script async="async" type='text/javascript' src='https://voiceofbalochistan.pk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-89945031-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.3 on 2020-08-23 22:45:44 -->